Jump to content

Signalez ici les petits soucis avec le forum


Recommended Posts

laurent

Je vais voir ça mais c'est bizarre ton truc. Juste pour info, c'est sous quel format de fichier que tu as le problème ?

5a478b2b28760_hydroplane7.thumb.jpg.d79361a0ee1d74965fa081b324d0ed83.jpg.69b8a9e361daab2547fc4a356952636a.jpg

Link to post
Share on other sites
  • Replies 1.8k
  • Created
  • Last Reply

Top Posters In This Topic

  • laurent

    529

  • Marc Paulais

    137

  • xenobus

    71

  • assurancetourix

    65

Top Posters In This Topic

Popular Posts

Salut, J'ai fait une mise à jour du forum hier soir tard (ou ce matin très tôt... je ne sais plus). Je préfère effectuer ces mises à jours qui comportent des mises à jour de sécurité et corrige d

OK ! c'est bon pour moi. Ça donne quoi chez vous ?...

Pas mieux , j'ai même cru que ma vue s'était améliorée et qu'on m'avait greffé des loupes à l'insu de mon plein gré, un peu comme la nouvelle mouture de présentation de FB, je kiffe pas et changer mes

Posted Images

gti81
il y a 26 minutes, laurent a dit :

Je vais voir ça mais c'est bizarre ton truc. Juste pour info, c'est sous quel format de fichier que tu as le problème ?

Ce sont des Fichiers images jpeg ! j' ai jamais eu de problèmes !! J' ai nettoyé mon PC avec C Cleaner , c' est toujours pareil ! ! Tiens là , ça à marché !! :blink: je vais essayer en MP à nouveau !...

Echec pour les photos.jpg

Link to post
Share on other sites
laurent

Je viens d'essayer aussi et ça fonctionne avec le compte "admin" et un compte "membre". J'espère que c'est corrigé

Link to post
Share on other sites
gti81
il y a 6 minutes, laurent a dit :

Je viens d'essayer aussi et ça fonctionne avec le compte "admin" et un compte "membre". J'espère que c'est corrigé

J' ai pu envoyer les Photos à Phaphane ! Merci Laurent :thumbup:

Link to post
Share on other sites
laurent

De rien Thierry et crois-moi, j'y suis vraiment pour rien... :ange:

Link to post
Share on other sites
Maskali XIII

La canicule... Ou le Corona... Il a bon dos en ce moment ! :lol:

Link to post
Share on other sites
  • 1 month later...
gti81

Bonjour ,

Je voudrais savoir si c' est mon Navigateur qui m' a fait une mise à jour hier ; et , qui aurait modifié ma page d' accueil sur le Forum ! Ou si cela vient bien du Forum ! ce n' est pas pour me déplaire , mais c' est un peu déroutant ! :(:unsure:

Voici des captures !

ma Page d' Accueil !.jpg

sujets !.jpg

moitié Français , moitié Anglais ! _.jpg

  • Oups 1
Link to post
Share on other sites

Salut moi aussi

  • Like 1
Link to post
Share on other sites
ketokole

Salut

C'est pas la mise à jour....j'en ai faite une également et c'était déjà comme ça avant la màj

J'ai pas pu modifier un message fraichement posté en plus de la nouvelle déco pour info...

Voilà pour moi hier soir

559894400_Capturedcran(3).thumb.png.1a85b6f083d6930ef92e61668ad3a009.png

  • Like 1
Link to post
Share on other sites
rastarocket

Pas mieux , j'ai même cru que ma vue s'était améliorée et qu'on m'avait greffé des loupes à l'insu de mon plein gré, un peu comme la nouvelle mouture de présentation de FB, je kiffe pas et changer mes habitudes à mon âge c'est difficile :king:

Zuckerberg sors de ce forum :exite:

  • Haha 2
Link to post
Share on other sites
Akula

C'est la nouvelle mise en page... Mais avec l'ancien logo, on n'a pas tout perdu ! :D

Link to post
Share on other sites
replay

En 2011 c'était comme ca , moi j'aime :P

Link to post
Share on other sites
laurent

Salut,

J'ai fait une mise à jour du forum hier soir tard (ou ce matin très tôt... je ne sais plus). Je préfère effectuer ces mises à jours qui comportent des mises à jour de sécurité et corrige des bugs (sans oublier d'en rajouter de temps en temps).

Il y a des avantages mais aussi des inconvénients. par exemple, nous n'avons plus la fonction pour remonter en haut de page car le programme n'est pas compatible pour le moment. Ensuite, il y a moins de place pour le logo en tête de page et je ne trouve pas ou (et surtout si) on peut modifier cette hauteur.

Ce que vous ne voyez pas c'est que dans la partie administration, il y a pas mal de trucs qui sont en Anglais car la mise à jour de la langue Fr n'est pas encore dispo...

Moi aussi j'aime bien ce retour à un peu plus de contraste et du texte un peu plus gros, ça aide avec l'âge...

  • Like 3
Link to post
Share on other sites
tijule

bonsoir , c'est pas grand chose mais il n'y a plus la fleche pour remonter en haut de page , et le logo n'est plus en entier , sinon c'est plus lumineux

Link to post
Share on other sites
gti81
Il y a 1 heure, laurent a dit :

Salut,

J'ai fait une mise à jour du forum hier soir tard (ou ce matin très tôt... je ne sais plus). Je préfère effectuer ces mises à jours qui comportent des mises à jour de sécurité et corrige des bugs (sans oublier d'en rajouter de temps en temps).

Il y a des avantages mais aussi des inconvénients. par exemple, nous n'avons plus la fonction pour remonter en haut de page car le programme n'est pas compatible pour le moment. Ensuite, il y a moins de place pour le logo en tête de page et je ne trouve pas ou (et surtout si) on peut modifier cette hauteur.

Ce que vous ne voyez pas c'est que dans la partie administration, il y a pas mal de trucs qui sont en Anglais car la mise à jour de la langue Fr n'est pas encore dispo...

Moi aussi j'aime bien ce retour à un peu plus de contraste et du texte un peu plus gros, ça aide avec l'âge...

Merci Laurent , je vais m' adapter ! et pas faire ma Chochotte ! :whistling::lol:

Link to post
Share on other sites
laurent

On a récupéré la fonction pour remonter en haut de page

Pour ce qui est de l'édition du post, il faut choisir la fonction en haut à droite du post à éditer

tu cliques sur les trois points en haut à droite. J'ai cherché un moment... :dort:

 

editer.png

Petite précision si nécessaire. Vous n'aurez pas toutes les permissions que j'ai. Normal, je suis "admin" :zeitung_lesen:

  • Like 1
Link to post
Share on other sites
oliv62

salut a tous,

je souhaiterai mettre a jour ma signature avec une photo, le problème c'est qu'il me laisse un message d'erreur de pièce jointe, visiblement j'aurai trop de pièces jointe enregistrées sur le site ...

comment faire pour en supprimer une partie ???

Link to post
Share on other sites
laurent

Salut,

Oui, en effet, j'avais supprimé les liens et fichiers dans les signatures car il y en avait qui jouait à "celui qui aura la plus grosse"...

Je vais voir si on peut limiter la taille d'affichage car il y a eu pas mal de mise à jour du forum depuis

  • Like 1
Link to post
Share on other sites
oliv62
il y a 21 minutes, laurent a dit :

Salut,

Oui, en effet, j'avais supprimé les liens et fichiers dans les signatures car il y en avait qui jouait à "celui qui aura la plus grosse"...

Je vais voir si on peut limiter la taille d'affichage car il y a eu pas mal de mise à jour du forum depuis

Je comprends mieux maintenant :ok:

Oui si possible de réduire ça évitera les "pages pubs" de certains :lol:

Link to post
Share on other sites
Phaphane

Ya pas besoin de signer en gros pour en avoir une grosse... mais c’est plus difficile a moderer...

  • Haha 1
Link to post
Share on other sites
laurent

Oui mais il y en a, on a l'impression que ça les rassure...

Link to post
Share on other sites
scyllias91

Hello,

 

Perso depuis la dernière version ,la présentation a totalement changé plus de barre verte et impossible d'ecrire un message sous internet explorer .

Sous firefox pas de problème .la preuve

rc offshore 1.jpg

rcoffshore 2.jpg

Link to post
Share on other sites
laurent

Une mise à jour IE est peut-être nécessaire ?!...

Link to post
Share on other sites

×
×
  • Create New...