Jump to content

"my First 400" Besoin D'aide


Recommended Posts

Bon me revoilà j'ai cherché partout des fiches xt60 que je devai recevoir mes pas reçu et pas trouvé de magasin qui en vendé ...

Tanpis je vais attendre le facteur en ésperant qu'il me les apporte demain , j'ai quand même essayé de tout brancher comme ça et franchement se truc qui fait des bip a tout bout de champ ... j'y comprend rien .

Si quelqu'un se souvient de la marche a suivre pour régler ce contrôleur je suis preneur d'info :)

Ah et le sens de rotation de l'hélice c'est bien dans le sens des aiguilles d'une montre?

Link to post
Share on other sites
  • Replies 89
  • Created
  • Last Reply

Top Posters In This Topic

  • jerem

    39

  • replay

    19

  • Arno 69

    9

  • laurent

    4

Top Posters In This Topic

Popular Posts

Salut à tous je remonte le post après 8 ans et 6 ans sans pratiquer je suis plus dans le sud mais en Lorraine Nancy j'ai acheté plusieurs coques sur le forum mais j'ai envie de faire les choses moi mê

Posted Images

replay

non pour l'helice faut que ca tourne vers la gauche donc antihor et normalement ton contro est pret a fonctionner d'origine mais tu as la notice de HK "files"

Link to post
Share on other sites

Ca y est premiére mise à l'eau cet aprém

You must be logged in to view the images.

Désolé c'est pas trés long j'avais plus de place sur mon tél pour la vidéo .

En tout cas je suis bien content de moi , merci à tous pour vos divers conseils ça ma bien aidé des qu'il y aura moins de vent j'irai refaire une vidéo a un endroit avec plus d'espace .

Link to post
Share on other sites
replay

impec ! par contre y'a un truc qui grince non ? graisse bien le tube d'etambot et essaye une k 31 c'est un manchon ou un cardan que tu as ?

Link to post
Share on other sites
Arno 69

pour moi c'est le contro qui est en phase "regulation"

faut trouver plus grand et mettre gaz a fond et voir ce qu'il donne en virage

Link to post
Share on other sites

Salut cet aprém je vais bien graisser la transmition et tester avec une k31

You must be logged in to view the images.

Par contre arno tu veut dire quoi en disant que le contro et en phase régulation ?

J'ai d'ailleur un petit souci je n'arrive pas à mettre l'accélération au point neutre même en descendant le trim a fond le bâteau reste toujours un peu accéléré?

Link to post
Share on other sites
replay

ca veux dire que ton contro n'est pas a fond et qu'il regule,ca doit venir de ta radio qui n'a pas toute la course ce qui explique qu'au point mort ca accelere

Link to post
Share on other sites

Ah d'accord et à ton avis c'est un probléme qui est du au réglage du contrôleur ? j'utilise une radio hobby king 4voie.

Link to post
Share on other sites
laurent

Tu dois surement avoir besoin de calibrer le contro avec la radio. ça m'est arrivé à Priziac, le bateau n'avançait pas. Si je ne me trompe pas, tu mets gaz à fond et tu mets en route la radio, le contro va biper, à ce moment, tu fait revenir lez gaz au neutre et c'est bon. J'ai une mémoire de poisson rouge alors il se peut que ce soit légèrement différent de ce que j'ai écrit...

You must be logged in to view the images.

Link to post
Share on other sites
replay

pareil que laurent et pour la memoire pareil

You must be logged in to view the images.

Link to post
Share on other sites

Ok les gars merci jvai aller tester ça de suite

You must be logged in to view the images.

Link to post
Share on other sites

De retour j'ai un petit souci j'ai de l'eau qui pénétre dans la coque et aprés quelque test je me suis apperçu que l'eau remonté par la transmition ça s'écoule goute à goute !!

je ne voit pas quoi essayer à present alors quelqu'un a t-il une idée?

Link to post
Share on other sites
replay

remplir le tube d'etambot de graisse

Link to post
Share on other sites
laurent

Il y a différente solutions. un morceau de gaine thermo entre le tube et l'axe. D'ailleurs, l'axe est rigide ou flex ? Sinon, j'ai vu que Trottle man avait fait un joint avec du silicone. Bien sûr, faut mettre un peu de gras sur l'axe pour pas que ça te fasse un collage

You must be logged in to view the images.
.

Après, il y a "entrée d'eau" et "entrée d'eau". Quelques goutes c'est pas méchant.

Link to post
Share on other sites
Arno 69

un peu de graise coté roulement et une gaine thermo coté manchon

CAP 2mm et tube teflon

Link to post
Share on other sites

Hier j'ai blindé de graisse le tube d'étambot puis confectionné un pti join en sillicone du coup cette aprém essai et surprise il n'y avait que quelques gouttes dans la coque par contre pas mal de graisse avait giclé partout a l'intérieur j'ai fait une tite video :

Par contre j'arrive pas régler le contrôleur et je sais pas si ça accélére à fond ou non!!

Mais bon pour me faire la main c'est largement suffisant et amusant comme ça :)

Link to post
Share on other sites
replay

pour eviter que la graisse tapisse la coque il te faut faire un petit pont en alu ou plastoc juste au dessus de l'accouplement,avec quelle helice tournes tu ?

You must be logged in to see the attachments

Link to post
Share on other sites

Ok jvai confectionner ça alors sinon pour l'hélice sur la derniére video c'est une k31.

Link to post
Share on other sites
replay

tu coups t'as pas de caisson ? fais gaffes aux vieux quand mème

You must be logged in to view the images.

Link to post
Share on other sites
Arno 69

pour voir si le contro va a fond tu pousse le trim et s'il accelere encore c'est pas bon

Link to post
Share on other sites

pour eviter que la graisse tapisse la coque il te faut faire un petit pont en alu ou plastoc juste au dessus de l'accouplement,avec quelle helice tournes tu ?

là c'est de l'alu fin maintenu par du velcro

Link to post
Share on other sites

Non pas de caisson maintenant je regrette mais bon vu que j'habite au cap d'agde j'ai pas trop de probléme pour récupérer le bateau quand il se retourne j'y vais à la nage

You must be logged in to view the images.
mon probléme c'est plus de trouver un plan d'eau calme vu qu'ici c'est la tempête 365 jours par ans ...

Sinon pour le contrôleur c'est sûr y'a un probléme quand je met en marche le bâteau (le trim d'accélérateur à fond en bas ) je suis quand même obligé de descendre la manette des gaz pour trouver le neutre donc en gros même avec le trim à fond en bas le bâteau avance tout seul

You must be logged in to view the images.

Voilou sinon j'ai pris beaucoup de plaisir à lire tout vos sujets ainsi qu'à construire se petit bâteau pour une premiére c'est pas si mal je trouve .

Donc merci à tous pour vos conseil et coup de pouce :)

Link to post
Share on other sites

D'ailleur on voit bien la différence au début j'ai le trim d'accélérateur à fond en bas et a un moment je le mes à fond en haut et la c'est le jour et la nuit le bâteau va encore plus vite!

Link to post
Share on other sites
replay

et j'habite a 20 km de chez toi et t'exageres un peu pour le vent quand meme

You must be logged in to view the images.
,essaye d'allumer ta radio et brancher l'accus au bateau en tenant l'emetteur accelerer a fond,je sais plus exactement mais y'a moyen de calibrer le contro et felicitation pour ta construction t'as meme pas mis un mois et ca marche ca fait plaisir car c'est pas souvent qu'un debutant mène a bien une construstion en etant tout seul ,chapeau !!!! ne t'arretes pas en si bon chemin

Link to post
Share on other sites
Arno 69

esque t'as une limitation de debatement sur ta radio ? si oui met a fond ou utilise une voie qui n'en a pas pour tester

Link to post
Share on other sites

×
×
  • Create New...